Wij hebben onder andere nog 1 dedicated-server bij Leaseweb, maar deze kunnen wij niet bereiken vanaf ons nieuwe kantoorlokatie. Wij hebben Planet ADSL op dat kantoor.
De netwerk-settings staan 100% zeker goed (inclusief netwerk, gateway, e.d.)
Het ligt niet aan de iptables-settings. Ik heb de lines nog eens bekeken (iptables --list), maar het kantoorip staat er niet tussen.
Verder heeft niemand hier op enige locatie last van. Planet Internet en Leaseweb zeggen dat de fout niet bij hun ligt. Wat kan de oorzaak zijn?

Likes:



