Likes Likes:  0
Resultaten 1 tot 3 van de 3
Geen

Onderwerp: Apache error

  1. #1
    Apache error
    geregistreerd gebruiker
    63 Berichten
    Ingeschreven
    11/08/04

    Locatie
    Maastricht

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: 14082167
    Ondernemingsnummer: nvt

    Thread Starter

    Apache error

    Hallo,

    We hebben bij 1 account op onze server constant dezelfde apache error:

    [Wed Dec 1 00:16:08 2004] [notice] cannot use a full URL in a 401 ErrorDocument directive --- ignoring!


    In het 401 error document hebben we geen URL meer staan.

    Deze foutmelding krijgen we ondertussen tientallen keren per seconde wat de server dus niet ten goede komt, iemand een idee hoe dit kan worden opgelost?

    Alvast bedankt

  2. #2
    Apache error
    Where gamers connect!
    718 Berichten
    Ingeschreven
    29/10/04

    Locatie
    Hengelo

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    4 Berichten zijn liked


    Bedrijf: Clanhost
    URL: www.clanhost.nl
    Registrar SIDN: Nee
    KvK nummer: 23088251
    Ondernemingsnummer: Niet van toepassing

    Even in een .htaccess of in apache config die ErrorDocument directive aanpassen Zoals de foutmelding ook zegt

  3. #3
    Apache error
    Deze gebruiker is geblokkeerd!
    484 Berichten
    Ingeschreven
    16/02/04

    Locatie
    Twente

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    KvK nummer: 8124412

    In het 401 error document hebben we geen URL meer staan.
    Stomme opmerking?

    Wat krijg je met configtest?

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics