Hallo,
We hebben bij 1 account op onze server constant dezelfde apache error:
[Wed Dec 1 00:16:08 2004] [notice] cannot use a full URL in a 401 ErrorDocument directive --- ignoring!
In het 401 error document hebben we geen URL meer staan.
Deze foutmelding krijgen we ondertussen tientallen keren per seconde wat de server dus niet ten goede komt, iemand een idee hoe dit kan worden opgelost?
Alvast bedankt![]()

Likes:


Zoals de foutmelding ook zegt