Beste WHT-ers,
Op sommige momenten veroorzaakt Apache hoge load [5+], maar normaal draait alles op +/- 0.20
Als ik ten tijde van de hoge load in de apache logs kijk zie ik heel wat van de volgende berichten:
[Tue Jun 13 00:52:50 2006] [error] [client 85.17.xx.xx] (13)Toegang geweigerd: cannot read directory for multi: /home/[gebruikersnaam]/
[Tue Jun 13 00:52:50 2006] [error] [client 85.17.xx.xx] File does not exist: /var/www/html/403.shtml
Kan dit er iets mee te maken hebben?
Thnx!

Likes:


Quote
!
Is dezelfde gebruikersnaam.