Door Joost Schellevis, woensdag 15 oktober 2014 07:40, reacties: 32, views: 11.099 • Feedback
Onderzoekers van Google hebben een kwetsbaarheid in ssl 3.0 gevonden die een aanvaller die pakketten weet te onderscheppen onder meer cookies laat stelen. Hoewel ssl 3.0 al jarenlang verouderd is, wordt de deze versie vaak nog ondersteund.
Source: tweakers.net