Likes Likes:  0
Resultaten 1 tot 8 van de 8
Geen
  1. #1
    setquota: Cannot open quotafile //aquota.user: Permission denied setquota:
    geregistreerd gebruiker
    158 Berichten
    Ingeschreven
    04/04/10

    Locatie
    Gieterveen

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: 01181775
    Ondernemingsnummer: nvt

    Thread Starter

    setquota: Cannot open quotafile //aquota.user: Permission denied setquota:

    Hallo mensen,

    De laatste keer dat ik een reboot deed duurde dit ontzettend lang.
    De server was een uur offline en dit kwam door een quota check.

    Nu wilde ik vandaag een nieuwe user aanmaken in DirectAdmin en kreeg ik deze fout:

    setquota: Cannot open quotafile //aquota.user: Permission denied setquota: Not all specified mountpoints are using quota.

    Ik heb geen idee wat ik nu moet doen..

    Ik gebruik Dedian Lenny 5.

    Kan iemand me helpen?

    MvG,

    Guido Veenstra

  2. #2
    setquota: Cannot open quotafile //aquota.user: Permission denied setquota:
    geregistreerd gebruiker
    158 Berichten
    Ingeschreven
    04/04/10

    Locatie
    Gieterveen

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: 01181775
    Ondernemingsnummer: nvt

    Thread Starter
    Probleem opgelost met hulp van YourWebhoster.eu!
    Ben daar klant maar heb de server daar niet ondergebracht.
    Hij nam spontaan contact op per mail en nu wekt alles weer na een reboot!

    Top service, bedankt..

  3. #3
    setquota: Cannot open quotafile //aquota.user: Permission denied setquota:
    moderator
    4.752 Berichten
    Ingeschreven
    21/02/09

    Locatie
    Noord-Holland

    Post Thanks / Like
    Mentioned
    25 Post(s)
    Tagged
    0 Thread(s)
    185 Berichten zijn liked


    Naam: D. Koop
    Bedrijf: Yourwebhoster.eu
    Functie: baas
    URL: yourwebhoster.eu
    KvK nummer: 32165429
    View danielkoop's profile on LinkedIn

    Graag gedaan, veel succes ermee!
    Met vriendelijke groet, Yourwebhoster.eu - Managed VPS diensten met Epyc performance op 100% SSDs

    Lees hier de webhostingtalk.nl forum regels en voorwaarden!

  4. #4
    setquota: Cannot open quotafile //aquota.user: Permission denied setquota:
    Certified
    3.404 Berichten
    Ingeschreven
    06/11/06

    Locatie
    Groningen

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    54 Berichten zijn liked


    KvK nummer: 02099933

    De oplossing was dus een reboot? (voor de zoekmachine gebruikers onder ons)

  5. #5
    setquota: Cannot open quotafile //aquota.user: Permission denied setquota:
    moderator
    4.752 Berichten
    Ingeschreven
    21/02/09

    Locatie
    Noord-Holland

    Post Thanks / Like
    Mentioned
    25 Post(s)
    Tagged
    0 Thread(s)
    185 Berichten zijn liked


    Naam: D. Koop
    Bedrijf: Yourwebhoster.eu
    Functie: baas
    URL: yourwebhoster.eu
    KvK nummer: 32165429
    View danielkoop's profile on LinkedIn

    Citaat Oorspronkelijk geplaatst door pierce Bekijk Berichten
    De oplossing was dus een reboot? (voor de zoekmachine gebruikers onder ons)
    Code:
    ,usrquota,grpquota
    in de fstab plaatsen. Een remount had ook gekunt ipv reboot.
    Met vriendelijke groet, Yourwebhoster.eu - Managed VPS diensten met Epyc performance op 100% SSDs

    Lees hier de webhostingtalk.nl forum regels en voorwaarden!

  6. #6
    setquota: Cannot open quotafile //aquota.user: Permission denied setquota:
    geregistreerd gebruiker
    158 Berichten
    Ingeschreven
    04/04/10

    Locatie
    Gieterveen

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: 01181775
    Ondernemingsnummer: nvt

    Thread Starter
    Ja alleen hielp een remount dus niet voor mij...
    Maar misschien moest ik wel gewoon DA herstarten.

  7. #7
    setquota: Cannot open quotafile //aquota.user: Permission denied setquota:
    geregistreerd gebruiker
    1.712 Berichten
    Ingeschreven
    03/01/07

    Locatie
    Winschoten / Groningen

    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    2 Berichten zijn liked


    Naam: Kobus Draijer
    Bedrijf: IC Hosting
    URL: www.ic-hosting.nl
    Registrar SIDN: ja
    KvK nummer: 02079831
    Ondernemingsnummer: nvt
    TrustCloud: ichosting

    Maar schijnbaar is er dan iets fout gegaan bij de installatie van DA? Die plaatst dat er immers zelf in normaal gesproken?

  8. #8
    setquota: Cannot open quotafile //aquota.user: Permission denied setquota:
    geregistreerd gebruiker
    3.709 Berichten
    Ingeschreven
    22/05/05

    Post Thanks / Like
    Mentioned
    12 Post(s)
    Tagged
    0 Thread(s)
    24 Berichten zijn liked


    Naam: Jeroen


Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics