Hoi,
Een klant wil een frans domein op zijn server draaien.
Ik krijg de volgende waarden terug:
The hostmaster can't be contacted by email
• Unable to send email to the hostmaster address (root@***.fr.) using relays: mail.***.fr..
Volgens mij kan dit middels een soa record opgelost worden.. In een vorm als deze:
ns1.***.org hostmaster@***.fr 2008051405
Maar hoe kan de klant dit in DirectAdmin toepassen?
Heeft iemand hier ervaring mee?
Alvast bedankt.

Likes:


Quote