Hello,
na het herstarten van een vastgelopen ESXi server krijg ik een foutmelding:
Failed to connect: 514 Error connecting to hostd-vmdb service instance.
bij vmx-vim commando's.
VI Client wilt niet connecten, en kom ook niet op de web interface. Iemand een idee wat er hier aan de hand is?
de logfile hostd.log geeft geen meldingen meer sinds 15:30u

Likes:


Quote
atastoreSystem' 16384 info] Datastore alias configuration file is /etc/vmware/hostd/datastores.xml
