Likes Likes:  0
Resultaten 1 tot 4 van de 4
Geen
  1. #1
    Connect naar localhost poort 110 gaat niet goed na installatie DA
    geregistreerd gebruiker
    313 Berichten
    Ingeschreven
    30/05/06

    Locatie
    Zeist

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Registrar SIDN: ja
    KvK nummer: 30217612

    Thread Starter

    Connect naar localhost poort 110 gaat niet goed na installatie DA

    Hallo Allemaal,

    Ik heb gisteren DA geinstalleerd op een server maar bij inloggen op de webmail krijg ik de volgende melding:

    ERROR (2): fsockopen() [function.fsockopen]: unable to connect to localhost:110 (Connection refused) (/var/www/html/webmail/inc/class.uebimiau_mail.php:80)

    Vanaf de root :

    [root@srv22 etc]# telnet localhost 110
    Trying 127.0.0.1...
    telnet: connect to address 127.0.0.1: Connection refused
    telnet: Unable to connect to remote host: Connection refused

    Ik heb intussen al van alles geprobeerd en gecheckt maar ik kom er totaal niet meer uit, iemand nog een advies?

  2. #2
    Connect naar localhost poort 110 gaat niet goed na installatie DA
    geregistreerd gebruiker
    755 Berichten
    Ingeschreven
    16/09/04

    Locatie
    Alkmaar

    Post Thanks / Like
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    7 Berichten zijn liked


    Naam: Sjoerd
    Bedrijf: The Infrastructure Group B.V.
    Functie: Eigenaar
    URL: www.theinfrastructure.group
    ISPConnect: Lid
    KvK nummer: 75762889
    View sjoerdkleinmeulekamp's profile on LinkedIn

    Check even of de nodige service draait (vmpop3d of dovecot) Mogelijk is dat de oorzaak

  3. #3
    Connect naar localhost poort 110 gaat niet goed na installatie DA
    geregistreerd gebruiker
    313 Berichten
    Ingeschreven
    30/05/06

    Locatie
    Zeist

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Registrar SIDN: ja
    KvK nummer: 30217612

    Thread Starter
    Ja dom dom dom.... vmpop3d draaide niet nu gaat íe wel... topie! dank...

  4. #4
    Connect naar localhost poort 110 gaat niet goed na installatie DA
    geregistreerd gebruiker
    755 Berichten
    Ingeschreven
    16/09/04

    Locatie
    Alkmaar

    Post Thanks / Like
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    7 Berichten zijn liked


    Naam: Sjoerd
    Bedrijf: The Infrastructure Group B.V.
    Functie: Eigenaar
    URL: www.theinfrastructure.group
    ISPConnect: Lid
    KvK nummer: 75762889
    View sjoerdkleinmeulekamp's profile on LinkedIn

    Geen probleem. Fijne zondag

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics