Hallo Allemaal,
Ik heb gisteren DA geinstalleerd op een server maar bij inloggen op de webmail krijg ik de volgende melding:
ERROR (2): fsockopen() [function.fsockopen]: unable to connect to localhost:110 (Connection refused) (/var/www/html/webmail/inc/class.uebimiau_mail.php:80)
Vanaf de root :
[root@srv22 etc]# telnet localhost 110
Trying 127.0.0.1...
telnet: connect to address 127.0.0.1: Connection refused
telnet: Unable to connect to remote host: Connection refused
Ik heb intussen al van alles geprobeerd en gecheckt maar ik kom er totaal niet meer uit, iemand nog een advies?

Likes:


Quote