Beste WHT'ers,
Elke keer als ik .httacces uploud naar me FTP krijg Internal Server Error!
Hoe kan ik ervoor zorgen dat ik dat niet krijg. (OPGELOST)
DE volgende regels zitten in het .htacces bestand:
Het is op mijn eigenserver! Bij een klant werkt het wel maar bij mij niet!Code:<head> <meta http-equiv="Content-Type" content="text/html; charset=windows-1252"> </head> <PRE>ErrorDocument 404 http://www.oyun-saati.com/error.php</PRE>
Ik heb nog een vraagje...
Zijn er mensen die een site weten waar ik kant en klaar een xml kan maken?
Alvast Bedankt

Likes:

