Likes Likes:  0
Resultaten 1 tot 4 van de 4
Geen
  1. #1
    e-mail authentication probleem
    geregistreerd gebruiker
    245 Berichten
    Ingeschreven
    17/09/03

    Locatie
    Vlijmen

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: nvt

    Thread Starter

    e-mail authentication probleem

    Sinds een reboot kan zowel webmail als pop3 geen e-mail meer ophalen, de error is als volgt:

    Feb 14 18:54:36 [server] authdaemond: Cwd object version 3.14 does not match $Cwd::VERSION 3.11.
    Feb 14 18:54:36 [server]pop3d: LOGIN FAILED, user=[email], ip=[ip]
    Feb 14 18:54:36 [server]pop3d: authentication error: Input/output error


    Server maakt gebruik van Cpanel.

    Als iemand een idee heeft hoor ik dat graag.

    Met vriendelijke groet,
    Ruud Goedhart

    Chemical Web Hosting

  2. #2
    e-mail authentication probleem
    geregistreerd gebruiker
    1.892 Berichten
    Ingeschreven
    17/08/05

    Locatie
    Amsterdam

    Post Thanks / Like
    Mentioned
    34 Post(s)
    Tagged
    0 Thread(s)
    35 Berichten zijn liked


    Naam: Wieger Bontekoe
    Bedrijf: Skynet ICT B.V.
    Functie: CEO
    URL: skynet-ict.nl
    Registrar SIDN: Nee
    View wbontekoe's profile on LinkedIn

    /scripts/upcp --force

    ik had het zelfde.. dit loste het op.
    Skynet ICT B.V. - The cause of the problem is: the printer thinks its a router.

  3. #3
    e-mail authentication probleem
    geregistreerd gebruiker
    245 Berichten
    Ingeschreven
    17/09/03

    Locatie
    Vlijmen

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: nvt

    Thread Starter
    helaas, dat helpt niet. probleem blijft

  4. #4
    e-mail authentication probleem
    geregistreerd gebruiker
    245 Berichten
    Ingeschreven
    17/09/03

    Locatie
    Vlijmen

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: nvt

    Thread Starter
    dit begint erg vervelend te worden;

    genomen stappen (en nog wat andere ook):

    /scripts/restartsrv_exim
    /scripts/restartsrv_courier
    /scripts/courierup --force


    /scripts/perlinstaller --force Cwd
    /scripts/eximup --force
    /scripts/upcp --force

    reboot


    geen succes

    Als iemand een oplossing weet of denkt het te kunnen oplossen hoor ik dat graag asap, er staat eventueel een financiele vergoeding tegenover.

    Ruud

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics