Likes Likes:  0
Resultaten 1 tot 6 van de 6
Geen
  1. #1
    scarlet adsl op linksys wag54g router
    geregistreerd gebruiker
    3 Berichten
    Ingeschreven
    31/07/05

    Locatie
    antwerpen

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee

    Thread Starter

    scarlet adsl op linksys wag54g router

    Ik heb recent een Linksys router/modem WAG54G aangeschaft. Het netwerkgedeelte van de modem werkt prima. Enkel de toegang tot adsl via de router krijg ik niet opgestart. Na een beetje te hebben rondgesurft vond ik dat de settings afhankelijk zijn van de provider.

    Welke settings gebruik ik best om mijn scarlet(vroeger tiscali) account te laten werken op mijn modem?

    Devolgende settings zijn mogelijk:

    - RFC1483 bridged
    - RFC1483 routed
    - IPOA
    - RFC2516 PPPOE
    - RFC2364 PPPoa
    - bridged mode only

    alvast bedankt

  2. #2
    scarlet adsl op linksys wag54g router
    geregistreerd gebruiker
    361 Berichten
    Ingeschreven
    18/08/04

    Locatie
    Breda

    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Bedrijf: Hostingpower
    URL: www.hostingpower.nl
    Registrar SIDN: Ja
    KvK nummer: 20116658

    Is dat niet gewoon PPPoA, zoals KPN en BBNED?

  3. #3
    scarlet adsl op linksys wag54g router
    geregistreerd gebruiker
    3 Berichten
    Ingeschreven
    31/07/05

    Locatie
    antwerpen

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee

    Thread Starter
    gewoon door dat te gebruiken krijg ik het niet aan de praat
    zijn er nog speciale settings nodig
    -VPI
    -VCI
    -DHCP settings
    - andere waar ik het bestaan niet van af weet
    bedankt

  4. #4
    scarlet adsl op linksys wag54g router
    geregistreerd gebruiker
    361 Berichten
    Ingeschreven
    18/08/04

    Locatie
    Breda

    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Bedrijf: Hostingpower
    URL: www.hostingpower.nl
    Registrar SIDN: Ja
    KvK nummer: 20116658

    Heb ff voor je gegoogled:
    In Nederland:
    Encapsulation = 1483 Bridged LLC
    VPI = 0
    VCI = 34

    In Belgie:
    VPI = 8, VCI = 35, Protocol = LCC
    Laatst gewijzigd door hostingpower; 01/08/05 om 08:27.

  5. #5
    scarlet adsl op linksys wag54g router
    geregistreerd gebruiker
    3 Berichten
    Ingeschreven
    31/07/05

    Locatie
    antwerpen

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee

    Thread Starter
    het werkte perfect
    merci hostingpower

  6. #6
    scarlet adsl op linksys wag54g router
    geregistreerd gebruiker
    6.041 Berichten
    Ingeschreven
    23/10/04

    Locatie
    Amersfoort

    Post Thanks / Like
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    171 Berichten zijn liked


    Functie: Freelance IT Professional
    URL: localhost
    View randytenhave's profile on LinkedIn

    En, hoe bevalt de verbinding via Scarlet?
    MultiMaak - Voor persoonlijke cadeau's en relatiegeschenken!

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics