Likes Likes:  0
Resultaten 1 tot 2 van de 2
Geen

Onderwerp: Exim probleem

  1. #1
    Exim probleem
    www.4u-tech.nl
    726 Berichten
    Ingeschreven
    27/01/05

    Locatie
    Moerkapelle

    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: 24364388
    Ondernemingsnummer: nvt

    Thread Starter

    Exim probleem

    Kan iemand mij even snel via msn helpen met een probleem?

    Ik zit al de hele dag met het probleem dat Exim niet wil opstarten, waardoor dus de e-mail niet werkt.

    Als ik in de log files kijk staat het volgende:

    un 10 00:00:00 s001 newsyslog[86916]: logfile turned over
    2005-06-10 00:05:00 1DgV92-000P7y-Hx User 0 set for local_delivery transport is on the never_users list
    2005-06-10 00:05:00 1DgV92-000P81-Uo User 0 set for local_delivery transport is on the never_users list
    2005-06-10 00:19:39 1DgVND-000Pik-SS Message abandoned: Spool write error (No space left on device) while receiving message from (s047.jdn-internetdiensten.nl) [80.84.255.170]
    2005-06-10 00:19:39 1DgVND-000Pik-SS failed to write to main log: length=176 result=-1 errno=28 (No space left on device)
    2005-06-10 00:20:59 1DgVOV-000Piw-Pn Message abandoned: Spool write error (No space left on device) while receiving message from alra-solutions.com (anubis.hostme.nu) [213.247.61.71]
    2005-06-10 00:20:59 1DgVOV-000Piw-Pn failed to write to main log: length=183 result=-1 errno=28 (No space left on device)
    2005-06-10 00:25:09 1DgVSX-000Pjb-0x Message abandoned: Spool write error (No space left on device) while receiving message from (hosting2nv48.skanhosting.com) [216.180.237.90]
    2005-06-10 00:25:09 1DgVSX-000Pjb-0x failed to write to main log: length=177 result=-1 errno=28 (No space left on device)
    2005-06-10 00:29:19 1DgVWZ-000Pjx-9r Message abandoned: Spool write error (No space left on device) while receiving message from server49.sfipowered.net [69.61.1.4]
    2005-06-10 00:29:19 1DgVWZ-000Pjx-9r failed to write to main log: length=165 result=-1 errno=28 (No space left on device)
    2005-06-10 00:40:59 1DgVhr-00009l-Q4 Message abandoned: Spool write error (No space left on device) while receiving message from (s047.jdn-internetdiensten.nl) [80.84.255.170]
    2005-06-10 00:40:59 1DgVhr-00009l-Q4 failed to write to main log: length=176 result=-1 errno=28 (No space left on device)
    2005-06-10 00:43:57 1DgVkj-0000A1-Hn Message abandoned: Spool write error (No space left on device) while receiving message from alra-solutions.com (anubis.hostme.nu) [213.247.61.71]
    2005-06-10 02:01:37 failed to write to main log: length=121 result=-1 errno=28 (No space left on device)
    Zo eruit op te maken is er dus te weinig schijfruimte. Ik denk dat het komt omdat ik sinds kort de backups in de /usr map laat opslaan. Maar ik krijg die backups niet verwijderd.

    De support van het bedrijf waar ik de server huur is ook niet echt snel.

    Kan iemand mij even via msn helpen?

    Mijn msn adres is: info [at] alexwel [dot] nl

    Alvast bedankt!

  2. #2
    Exim probleem
    www.4u-tech.nl
    726 Berichten
    Ingeschreven
    27/01/05

    Locatie
    Moerkapelle

    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: 24364388
    Ondernemingsnummer: nvt

    Thread Starter
    Problemen zijn inmiddels opgelost.

    Bedankt Michel!

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics