hallo
kort vraagje
Ik zie dat poort 110 niet open staat.
Hierdoor
ka ik de email niet downloaden.
OP de server staat Fedora 2 en sendmail
ik dacht dat ie dan standaar open zou staan.
Niet dus.
Hoe kan ik m open zetten...
Mvg.
Ps. het woord 'n m a p' veroorzaakt server errors...? :[
(als je dit dus hier in de forum probeert te plaatsen)

Likes:

