Hoi,
Ik reg m'n domeinen via Openprovider en kreeg van hen net een mail geforward die ze van sidn hebben ontvangen...
> errors=2, warnings=0, informational=0
> * domein domein.nl.
> * nameserver ns3.flexhost1.com./193.19.227.138
> E server is niet 'authoritative' voor domein.nl.
> * nameserver ns4.flexhost1.com./193.19.227.139
> E server is niet 'authoritative' voor domein.nl.
(domein.nl is in dit geval een fictief domein)
Ik een tijdje terug nog eens een .nl geregged en toen waren er geen problemen... domein aangevraagd, formulier gefaxt en alles was geklonken, nu blijkbaar niet.
Wat is er aan de hand?
Alvast bedankt,
Qubix

Likes:


)
het probleem is ondertussen opgelost (account moest inderdaad eerst aangemaakt worden via cpanel)