Na een spannings uitval start een servertje van mij niet meer op
ik krijg alleen nog de melding:
GRUP read error
verder gaat het niet meer...
nu zag ik ook dat 1 van mijn schijven degraded stond in mijn raid array
nu heb ik ff geprobeerd om vanaf die andere schijf te booten, booten lukt wel maar krijg alleen maar errors omtrent dat hij data errors vind...
nu zit ik dus met een raid-1 opstelling en in 1 klap 2 schijven waar ik niet van kan op starten
nu heb ik wel backups uiteraard, maar de laatste complete backup is 1 week oud... stom... maar helaas... en eigelijk krijg ik liever weer 1 schijf aan de praat als dat ik alles opnieuw moet installeren.. moet ook control panel ect doen,
ik probeer nu die schijven te benaderen maar krijg alleen maar melding als ik hem in mijn andere pc hang : unallocated file system
komt dit omdat die schijven uit een raid array komen???
en hoe kan ik die schijven dan wel benaderen?

Likes:

