Ik heb een map op mijn ftp server [ mod_install ]
via dit kan je een script installeren op een invision power board forum.
Maar als ik het url vraag bij deze :
http://www.turkulerdiyari.com/diyar/mod_install/
Krijg ik het volgende error :
Forbidden
You don't have permission to access /diyar/mod_install/ on this server.
Ondaks het map een chmod van 0777 heeft en een chown -R forum mod_install/
heeft gekregen
Weet iemand het oorzaak hiervan

Likes:

