Beste,
Ik heb nu al mijn gegevens overgezet naar een nieuwe server, maar nu geeft hij een wit scherm op mijn forum van vbulletin?
Invalid SQL:
SELECT title, template
FROM vb3template
WHERE templateid IN (1801,1944,1802,1946,1803,1948,1804,1950,1951,0,19 52,1953,1954,1955,1811,1810,2179,2050,1805,2017,21 74,2177,2185,2036,2037,2038,2039,2145,2190,2189,21 91,2194,1688,1689,1691,1690,1718);
http://www.xeonix.be/forum/
oplossingen?
En op mijn main site, geeft hij de error dat hij de template niet vindt. Ook al is deze geupload naar de juiste plaats...
http://www.xeonix.be
Zou er een admin mijn post kunnen wissen hier: http://www.webhostingtalk.nl/het-run...it-scherm.html
Update:
Mijn error op de main site is opgelost, maar die van vbulletin blijft.
Op het vbulletin forum zeggen ze dat het mogelijk door de transfer komt, maar meer weten ze ook niet.
Heeft er niemand hier een idee?

Likes:

