Sinds kort heb ik 2 servers in datacenter gezet,
alles gaat lekker.
Ik heb 1 probleem wat ik niet krijg opgelost.
Om 3:30 s'nachts loopt mysql vast.
S'ochtends moet ik de taak stoppen en vervolgens
mysql starten.
Ook in de log files vind ik niets zinnigs.
Voordat ik de servers in datacenter heb geplaatst liep alles ok.
Ik heb redhat 8.0
MySQL version 3.23.52
Als ie morgen weer is vast gelopen zal ik even de errors pasten.
Hebben jullie nog ideen?

Likes:


Quote