Ok, dan krijg ik
dus dan zou je zeggen dat de exim.conf entry vantcp 0 0 127.0.0.1:3310 0.0.0.0:* LISTEN 8336/clamd
av_scanner = clamd:127.0.0.1 3310
correct is. (staat er nu in dus)
toch geeft exim/mainlog nog aan dat:
waar komt die melding dan vandaan?clamd: unable to connect to UNIX socket /tmp/clamd (No such file or directory)

Likes:


Quote