Code:[root@starfixhosting root]# service xinetd restart && tail -f /var/log/messages Stopping xinetd: [ OK ] Starting xinetd: [ OK ] Jan 12 16:30:33 starfixhosting xinetd[6240]: bind failed (Address already in use (errno = 98)). service = ftp Jan 12 16:30:33 starfixhosting xinetd[6240]: Service ftp failed to start and is deactivated. Jan 12 16:30:33 starfixhosting xinetd[6240]: bind failed (Address already in use (errno = 98)). service = poppassd Jan 12 16:30:33 starfixhosting xinetd[6240]: Service poppassd failed to start and is deactivated. Jan 12 16:30:33 starfixhosting xinetd[6240]: bind failed (Address already in use (errno = 98)). service = smtp Jan 12 16:30:33 starfixhosting xinetd[6240]: Service smtp failed to start and is deactivated. Jan 12 16:30:33 starfixhosting xinetd[6240]: bind failed (Address already in use (errno = 98)). service = smtps Jan 12 16:30:33 starfixhosting xinetd[6240]: Service smtps failed to start and is deactivated. Jan 12 16:30:33 starfixhosting xinetd[6240]: xinetd Version 2.3.13 started with libwrap loadavg options compiled in. Jan 12 16:30:33 starfixhosting xinetd[6240]: Started working: 0 available services

Likes:


Quote