Likes Likes:  0
Resultaten 1 tot 4 van de 4
  1. #1
    User unknown in virtual alias table???
    geregistreerd gebruiker
    11 Berichten
    Ingeschreven
    02/05/12

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked



    Thread Starter

    Exclamation User unknown in virtual alias table???

    Hi,

    ik heb meerdere domeinen aangemeld in mijn Plesk panel.
    Een aantal dagen geleden deden al mijn email adressen het goed.

    Nu werkt een email adres, van een domein, sinds gisteren niet meer.
    Ik kan wel email verzenden vanuit het email adres, maar geen email ontvangen. Dan word deze foutmelding terug gestuurd:

    This is the mail system at host Domain.nl.

    I'm sorry to have to inform you that your message could not
    be delivered to one or more recipients. It's attached below.

    For further assistance, please send mail to postmaster.

    If you do so, please include this problem report. You can
    delete your own text from the attached returned message.

    The mail system

    <lotte@domain.nl>: User unknown in virtual alias table

    Final-Recipient: rfc822; lotte@domain.nl
    Original-Recipient: rfc822;lotte@domain.nl
    Action: failed
    Status: 5.0.0
    Diagnostic-Code: X-Postfix; User unknown in virtual alias table


    Hoe kan ik dit oplossen?



  2. #2
    User unknown in virtual alias table???
    Huib Laurens
    748 Berichten
    Ingeschreven
    05/01/11

    Locatie
    Utrecht

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    18 Berichten zijn liked


    Registrar SIDN: JA
    KvK nummer: 51122650

    Dit soort dingen kunnen vaak gefixed worden met de reconfigurator tool
    /usr/local/psa/admin/sbin/mchk --with-spam

    E.V.T het account verwijderen en opnieuw aanmaken in Plesk heeft hetzelfde effect.

  3. #3
    User unknown in virtual alias table???
    geregistreerd gebruiker
    11 Berichten
    Ingeschreven
    02/05/12

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked



    Thread Starter
    Dankjewel voor de snelle reactie. Ik heb nu het account opnieuw geinstalleerd en het werkt nu weer goed. Weet je misschien hoe dit is ontstaan, zodat ik dit volgende keer kan voorkomen?

  4. #4
    User unknown in virtual alias table???
    Huib Laurens
    748 Berichten
    Ingeschreven
    05/01/11

    Locatie
    Utrecht

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    18 Berichten zijn liked


    Registrar SIDN: JA
    KvK nummer: 51122650

    Ik heb het een paar keer gehad toen wij ook nog Plesk draaide en we hebben eigenlijk nooit een oorzaak gevonden. Tenminste, niet iets specifieks waardoor het gebeurd. Ik heb op de plesk fora's ook alleen gevonden dat het gebeurd, meestal na een aanpassing in de domein instellingen.

Labels voor dit Bericht

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2018 Webhostingtalk.nl.
Web Statistics