Na een update via Yum wil Bind niet meer opstarten ?
Ik krijg de volgende melding tijdens het starten van bind : 0: /usr/local/psa/admin/plib/common_func.php3:175
psaerror(string 'Unable to make action: Unable to manage service by dnsmng: dnsmng: Service named failed to start')
1: /usr/local/psa/admin/htdocs/server/restart_services.php:30
Hebben jullie ervaring met FC4 en Plesk 8? en wat zijn jullie bevindingen tot nu toe hiermee?

Likes:


Quote