Likes Likes:  0
Resultaten 1 tot 6 van de 6
Geen
  1. #1
    plesk 8 en FC4 (BIND start niet meer op na update)
    geregistreerd gebruiker
    128 Berichten
    Ingeschreven
    02/09/06

    Locatie
    Amsterdam

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: nvt

    Thread Starter

    plesk 8 en FC4 (BIND start niet meer op na update)

    Na een update via Yum wil Bind niet meer opstarten ?
    Ik krijg de volgende melding tijdens het starten van bind : 0: /usr/local/psa/admin/plib/common_func.php3:175
    psaerror(string 'Unable to make action: Unable to manage service by dnsmng: dnsmng: Service named failed to start')
    1: /usr/local/psa/admin/htdocs/server/restart_services.php:30

    Hebben jullie ervaring met FC4 en Plesk 8? en wat zijn jullie bevindingen tot nu toe hiermee?

  2. #2
    plesk 8 en FC4 (BIND start niet meer op na update)
    geregistreerd gebruiker
    961 Berichten
    Ingeschreven
    02/05/04

    Locatie
    Montreal, Canada

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Ja
    KvK nummer: nvt
    Ondernemingsnummer: 873411853

    wat zegt /var/log/messages ?

  3. #3
    plesk 8 en FC4 (BIND start niet meer op na update)
    geregistreerd gebruiker
    128 Berichten
    Ingeschreven
    02/09/06

    Locatie
    Amsterdam

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: nvt

    Thread Starter
    named: /etc/named.conf:6: change directory to '/var/named' failed: file not found

  4. #4
    plesk 8 en FC4 (BIND start niet meer op na update)
    moderator
    7.022 Berichten
    Ingeschreven
    29/07/03

    Locatie
    Nijmegen

    Post Thanks / Like
    Mentioned
    12 Post(s)
    Tagged
    0 Thread(s)
    175 Berichten zijn liked


    Naam: Mike
    Bedrijf: admin.nu
    URL: www.admin.nu
    Registrar SIDN: Ja
    KvK nummer: 09139651

    neem aan dat die melding genoeg zegt, heb je al gegoogled ?
    "Zo zijn ook wij één leverancier. Dé leverancier in gedegen Linux kennis, wanneer jij dat nodig hebt."
    Boek je admin vandaag nog via : www.admin.nu
    Gevestigd in Nederland en Moldavië

    Lees hier de webhostingtalk.nl forum regels en voorwaarden!

  5. #5
    plesk 8 en FC4 (BIND start niet meer op na update)
    geregistreerd gebruiker
    961 Berichten
    Ingeschreven
    02/05/04

    Locatie
    Montreal, Canada

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Ja
    KvK nummer: nvt
    Ondernemingsnummer: 873411853

    rpm -e bind-chroot
    ln -sf /var/named/run-root/etc/named.conf /etc/named.conf
    /etc/init.d/named restart

  6. #6
    plesk 8 en FC4 (BIND start niet meer op na update)
    geregistreerd gebruiker
    1 Berichten
    Ingeschreven
    14/01/08

    Locatie
    dEVENTER

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: nvt

    dank!

    Ik had op Centos 4.4 na installatie Plesk 8.3 een yum update gedaan.
    Dit gaf in Plesk het bovenstaande probleem.

    De oplossing hierover werkte direct!

    Bedankt.

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics