Beste allemaal,
Sinds vanmiddag zit ik met een probleem: Na de update naar versie 8.2.1 via de autoinstaller van Plesk (welke volgens de log goed gelukt is) krijg ik bij het bezoeken van alle domeinen op de server de default Plesk-page. Ook bij het opvragen van webmail.domein.tld krijg ik deze pagina. Op het Plesk-forum kwam ik een thread tegen met daarin hetzelfde probleem, de volgende oplossing werd gegeven:
Als ik dit commando echter uitvoer, krijg ik een foutmelding..:Solved:
/usr/local/psa/admin/sbin/websrvmng -a -v
Heeft iemand dit probleem nog meer en enig idee hoe dit opgelost kan worden?websrvmng: Unable to open file /var/www/vhosts/domeinnaamweggehaald.nl/conf/httpd.include.new for writing: No such file or directory
Bedankt voor alle reacties,
Wes
Toevoeging: Het betreft Plesk 8.2.1 onder CentOS.![]()

Likes:


Quote