Likes Likes:  0
Resultaten 1 tot 1 van de 1
  1. #1
    Verwijzing naar default Plesk-page na update naar Plesk 8.2.1
    geregistreerd gebruiker
    4 Berichten
    Ingeschreven
    24/04/05

    Locatie
    Culemborg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 11057950
    Ondernemingsnummer: nvt

    Thread Starter

    Verwijzing naar default Plesk-page na update naar Plesk 8.2.1

    Beste allemaal,

    Sinds vanmiddag zit ik met een probleem: Na de update naar versie 8.2.1 via de autoinstaller van Plesk (welke volgens de log goed gelukt is) krijg ik bij het bezoeken van alle domeinen op de server de default Plesk-page. Ook bij het opvragen van webmail.domein.tld krijg ik deze pagina. Op het Plesk-forum kwam ik een thread tegen met daarin hetzelfde probleem, de volgende oplossing werd gegeven:
    Solved:
    /usr/local/psa/admin/sbin/websrvmng -a -v
    Als ik dit commando echter uitvoer, krijg ik een foutmelding..:
    websrvmng: Unable to open file /var/www/vhosts/domeinnaamweggehaald.nl/conf/httpd.include.new for writing: No such file or directory
    Heeft iemand dit probleem nog meer en enig idee hoe dit opgelost kan worden?

    Bedankt voor alle reacties,

    Wes

    Toevoeging: Het betreft Plesk 8.2.1 onder CentOS.
    Laatst gewijzigd door dewebstunter; 29/09/07 om 10:20. Reden: Automerged Dubbelpost

Labels voor dit Bericht

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics