Hoi,
Ik heb probleem met mijn Plesk 1.6 voor Window; bij sommige van mijn domeinen wordt gevraagd om inloggegevens als ik ernaar toe ga, en alsiki op cancel klik krijg ik volgende error:
Unauthorized
Access is denied due to invalid credentials.
Web Server at @domain_name@
Iemand die weet hoe je dit oplost?
Ik vermoed dat IIS is maar ik zou niet weten waar precies
Alvast hartelijk bedankt!
Iemand enig idee?
Is er nu niemand die een idee heeft?

Likes:


Quote