Likes Likes:  0
Resultaten 1 tot 8 van de 8
  1. #1
    Vreemde error in event viewer door Plesk
    geregistreerd gebruiker
    419 Berichten
    Ingeschreven
    11/07/05

    Locatie
    Eindhoven

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Bedrijf: Flexwebhosting BV
    URL: http://www.flexwebhosting.nl
    Registrar SIDN: ja
    KvK nummer: 12045275
    Ondernemingsnummer: nvt

    Thread Starter

    Vreemde error in event viewer door Plesk

    De laatste dagen zie ik steeds de volgende waarsachuwing om de 5 minuten terug komen, vaak is ook voor heel even de website onbereikbaar.

    Heeft iemand een idee wat dit kan zijn?

    Code:
    SOURCE w3svc EVENTID 1011 
    
    A process serving application pool 'website.nl(domain)(pool)' suffered a fatal communication error with the World Wide Web Publishing Service. The process id was '21236'. The data field contains the error number. 
    
    For more information, see Help and Support Center at http://go.microsoft.com/fwlink/events.asp.
    Ook de volgende error komt regelmatig voor in de event viewer (4 tot 5 keer per uur):
    Code:
    Source: DCOM EventID: 10016
    The application-specific permission settings do not grant Local Launch permission for the COM Server application with CLSID 
    {6B7FF909-F525-4F67-AC61-B74ED9BEB9D8}
     to the user NT AUTHORITY\SYSTEM SID (S-1-5-18).  This security permission can be modified using the Component Services administrative tool.
    Hoe kan ik nu terug vinden waardoor deze error nu veroorzaakt wordt en hoe op te lossen?
    Laatst gewijzigd door B3rt; 17/11/06 om 00:37.

  2. #2
    Vreemde error in event viewer door Plesk
    geregistreerd gebruiker
    361 Berichten
    Ingeschreven
    18/08/04

    Locatie
    Breda

    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Bedrijf: Hostingpower
    URL: www.hostingpower.nl
    Registrar SIDN: Ja
    KvK nummer: 20116658

    Citaat Oorspronkelijk geplaatst door B3rt Bekijk Berichten
    De laatste dagen zie ik steeds de volgende waarsachuwing om de 5 minuten terug komen, vaak is ook voor heel even de website onbereikbaar.

    Heeft iemand een idee wat dit kan zijn?


    Ook de volgende error komt regelmatig voor in de event viewer (4 tot 5 keer per uur):
    Code:
    Source: DCOM EventID: 10016
    The application-specific permission settings do not grant Local Launch permission for the COM Server application with CLSID 
    {6B7FF909-F525-4F67-AC61-B74ED9BEB9D8}
     to the user NT AUTHORITY\SYSTEM SID (S-1-5-18).  This security permission can be modified using the Component Services administrative tool.
    Hoe kan ik nu terug vinden waardoor deze error nu veroorzaakt wordt en hoe op te lossen?
    Dit kan heel veel redenen hebben. Is het een legale windows server? Ik weet dat er deze problemen kunnen ontstaan als er een activatie crack gebruikt wordt. Ik zou eerst eens kijken naar die vermelde user / service en kijken welke rechten deze heeft.

    Zoek ook eens in het register onder HKEY_CLASSES_ROOT\CLSID\(CLSID in de foutmelding) om welke service het gaat.
    Laatst gewijzigd door hostingpower; 17/11/06 om 13:31. Reden: Automerged Doublepost

  3. #3
    Vreemde error in event viewer door Plesk
    geregistreerd gebruiker
    419 Berichten
    Ingeschreven
    11/07/05

    Locatie
    Eindhoven

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Bedrijf: Flexwebhosting BV
    URL: http://www.flexwebhosting.nl
    Registrar SIDN: ja
    KvK nummer: 12045275
    Ondernemingsnummer: nvt

    Thread Starter
    Ja de windows versie is natuurlijk legaal.

    De error is DrWeb scan mail component. (van de dcom) Het vreemde echter is dat ik helemaal geen DrWeb gebruik.

  4. #4
    Vreemde error in event viewer door Plesk
    geregistreerd gebruiker
    361 Berichten
    Ingeschreven
    18/08/04

    Locatie
    Breda

    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Bedrijf: Hostingpower
    URL: www.hostingpower.nl
    Registrar SIDN: Ja
    KvK nummer: 20116658

    Plesk installeert deze DrWeb scan mail component automatisch. Als je deze activation persmission geeft ben je in ieder geval van de foutmelding af.

  5. #5
    Vreemde error in event viewer door Plesk
    geregistreerd gebruiker
    419 Berichten
    Ingeschreven
    11/07/05

    Locatie
    Eindhoven

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Bedrijf: Flexwebhosting BV
    URL: http://www.flexwebhosting.nl
    Registrar SIDN: ja
    KvK nummer: 12045275
    Ondernemingsnummer: nvt

    Thread Starter
    Het was inderdaad een permissie fout van drweb, wel vreemd omdat ik die niet eens gebruik.

    Die andere fout/warming is een scheduled scripje, alleen het vreemde aan het scripje is dat er geen fout inzit, de scheduler zelf meld ook dat ie met succes is uitgevoerd. Wel vreemd dat er dan in de eventviewer een melding staat.

  6. #6
    Vreemde error in event viewer door Plesk
    geregistreerd gebruiker
    419 Berichten
    Ingeschreven
    11/07/05

    Locatie
    Eindhoven

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Bedrijf: Flexwebhosting BV
    URL: http://www.flexwebhosting.nl
    Registrar SIDN: ja
    KvK nummer: 12045275
    Ondernemingsnummer: nvt

    Thread Starter
    Nou de error is nog steeds niet weg nadat ik hem heb ingesteld (stond ook in de faq op de plesk website)

    Ook zie ik de volgende error elke uur voorbij komen, dit is een instelling van PLESK zelf namelijk de tijd synchronisatie, dit is wat er in de event viewer staat:
    Code:
    Source: timemng EventID: 1
    
    Unable to execute (net time \\nl.pool.ntp.org /set /y): System error 53 has occurred.
    
    The network path was not found.
    
    
    Execute file name:
    Deze error komt dus van de Plesk schedule:
    Time synchronization
    D:\SWsoft\Plesk\admin\bin\timemng.exe
    --synchronize-now --time-server=nl.pool.ntp.org

  7. #7
    Vreemde error in event viewer door Plesk
    Registered User
    132 Berichten
    Ingeschreven
    08/06/05

    Locatie
    Utrecht

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 18055457
    Ondernemingsnummer: KVK belgie, heb ik niet!

    Citaat Oorspronkelijk geplaatst door hostingpower Bekijk Berichten
    Plesk installeert deze DrWeb scan mail component automatisch.
    Niet helemaal waar, je kunt tijdens de setup ook kiezen om bepaalde onderdelen niet te installeren.

    Maar of je achteraf nog onderdelen kunt toevoegen of kunt verwijderen is bij mij niet bekend. Dat zou mogelijk een oplossing kunnen zijn om toekomstige foutmeldingen te voorkomen. Je zou dat eens kunnen navragen bij SW-soft, of op hun (waardeloos) forum kunnen opzoeken

  8. #8
    Vreemde error in event viewer door Plesk
    geregistreerd gebruiker
    419 Berichten
    Ingeschreven
    11/07/05

    Locatie
    Eindhoven

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Bedrijf: Flexwebhosting BV
    URL: http://www.flexwebhosting.nl
    Registrar SIDN: ja
    KvK nummer: 12045275
    Ondernemingsnummer: nvt

    Thread Starter
    Je zegt het, hun waardeloos forum..
    Ik heb dus al een topic staan erop waar niemand op reageert.
    Helaas heb ik geen recht meer op support, ook dat vind ik waardeloos eigenlijk, je koopt een product en ik vind dat ze daarop wel meer support mogen geven.

Labels voor dit Bericht

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics