De tips gaven onvoldoende richting. Het probleem is opgelost door
herinstallatie met een compleet pakket: Appserv. met easyPHP heb ik slechte
ervaringen.
Evengoed bedankt.
"Piet" <p.potjer@chello.nl> schreef in bericht
news:yNrWc.5119$C7.4924@amsnews05.chello.com...
> Als nieuwkomer op dit gebied heb ik geprobeerd apache 4.0.50 en PHP 4.3.8
te
> installeren.
> Ik wil apache aanpassen door de volgende regels toe te voegen:
>
> LoadModule php4_module G:\PHP\sapi\php4apache2.dll
> AddType application/x-httpd-php .php
> I krijg vervolgens de volgende foutmelding: Can't load
> G:\PHP\sapi\php4apache2.dll. Kan opgegeven module niet vinden.
>
> Ik heb de spelling, hoofdletters etc van het opgegeven pad G:\PHP...
> gecheckt en gedoublecheckt.
> Wat gaat hier fout?
>
> Wie kan mij helpen?
>
> Piet
>
>

Likes:

Quote