Krijg zojuist op een aantal sites van een resellerpakket een rijtje errors...
Warning: session_start() [function.session-start]: open_basedir restriction in effect. File(/home/cayenne/tmp) is not within the allowed path(s): (/home/******:/usr/lib/php:/usr/local/lib/php:/tmp) in /home/******/public_html/config.php on line 2Iemand enig idee? Support nummer wat overigens 0,40 cent per minuut kost wordt gewoon weggekliktFatal error: session_start() [<a href='function.session-start'>function.session-start</a>]: Failed to initialize storage module: files (path: ) in /home/******/public_html/config.php on line 2![]()

Likes:


Quote