Ik had vandaag een spontane reset op mijn nieuwe server. In de System Event log van de remote management module zie ik het volgende:
2008-06-24 17:46:31 DIMM 1B Fault Status asserted
2008-06-24 17:46:31 DIMM 1A Slot is disabled
2008-06-24 17:46:31 Memory Correctable ECC logging limit reached
2008-06-24 17:46:31 Memory Correctable ECC
2008-06-24 17:46:31 Memory Correctable ECC
(nog een stuk of 10 Memory Correctable ECC errors)
Ik neem aan dat dit betekend dat beide dimms niet lekker zijn? (Ik weet niet of dit direct verband heeft met deze spontane reboot. Ik vermoed van wel maar deze errors zijn van een paar weken terug).
Weet iemand of een dimm die disabled is na reboot weer actief wordt? Want ondanks dat ie disabled is heeft de server nog steeds z'n volledige geheugen.

Likes:


Quote