Beste mensen,
ik heb het volgende probleem met Webalizer op Freebsd 6.1:
http://www.directadmin.com/forum/sho...ight=webalizerUnable to run webalizer for domain.com: /usr/local/bin/webalizer: not found
Op het forum van Direct Admin staat er nog geen oplossing, weten jullie hier soms raad mee?

Likes:


Quote
. Had al gemaild met DirectAdmin, maar nog niet echt een reactie waarmee ik het makkelijk op los.