Likes Likes:  0
Resultaten 1 tot 10 van de 10
Geen

Onderwerp: exim fout??

  1. #1
    exim fout??
    EK-Hosting
    2.899 Berichten
    Ingeschreven
    07/06/05

    Locatie
    Hardenberg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    4 Berichten zijn liked


    Naam: Erik Kosters
    Bedrijf: EK-Hosting
    Functie: Eigenaar
    URL: ek-hosting.nl
    KvK nummer: 05078937

    Thread Starter

    Arrow exim fout??

    Hallo,

    Heb vandaag even me server overgezet in een andere behuizing echter na een reboot gaf SMTP problemen.. tenminste krijg de volgende msg als ik via outlook een mail wil zenden:

    Kan het bericht niet verzenden omdat één van de geadresseerden door de server is geweigerd. Het geweigerde e-mailadres is erik@ek-hosting.nl. Onderwerp 'test', Account: 'mail.ek-hosting.nl', Server: 'mail.ek-hosting.nl', Protocol: SMTP, Reactie van server: '550 ', Poort: 25, Beveiligd(SSL): Nee, Serverfout: 550, Foutnummer: 0x800CCC79

    Echter heb ik het wachtwoord wel goed.. het is bij elke e-mail adres kan dus momenteel niets versturen. Maar ontvangen werkt weer wel..

    Any idea's??

    Oja heb ook geprobeerd al Exim te rebooten.. is gelukt echter is het dan nog. Hij staat wel gewoon aan en als pid.
    Laatst gewijzigd door ErikKosters; 25/02/06 om 18:06.

  2. #2
    exim fout??
    EK-Hosting
    2.899 Berichten
    Ingeschreven
    07/06/05

    Locatie
    Hardenberg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    4 Berichten zijn liked


    Naam: Erik Kosters
    Bedrijf: EK-Hosting
    Functie: Eigenaar
    URL: ek-hosting.nl
    KvK nummer: 05078937

    Thread Starter
    Het blijkt bij mij en nog 1 iemand te zijn, bij andere klanten werkt het wel. Anyone?

  3. #3
    exim fout??
    EK-Hosting
    2.899 Berichten
    Ingeschreven
    07/06/05

    Locatie
    Hardenberg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    4 Berichten zijn liked


    Naam: Erik Kosters
    Bedrijf: EK-Hosting
    Functie: Eigenaar
    URL: ek-hosting.nl
    KvK nummer: 05078937

    Thread Starter
    Ok, het blijkt nu dat hij intern wel e-mails kan sturen. Als ik via onze eigen stuur bijv mail1@ek-hosting.nl naar mail2@ek-hosting.nl werkt het wel. Maar indien ik naar iets van buitenaf stuur werkt het niet.. En nee firewall is het niet omdat ik deze even offline heb gehaald en toen heb getest.

  4. #4
    exim fout??
    geregistreerd gebruiker
    1.892 Berichten
    Ingeschreven
    17/08/05

    Locatie
    Amsterdam

    Post Thanks / Like
    Mentioned
    34 Post(s)
    Tagged
    0 Thread(s)
    35 Berichten zijn liked


    Naam: Wieger Bontekoe
    Bedrijf: Skynet ICT B.V.
    Functie: CEO
    URL: skynet-ict.nl
    Registrar SIDN: Nee
    View wbontekoe's profile on LinkedIn

    hint:

    tail -f /var/log/exim/rejectlog
    tail -f /var/log/exim/paniclog
    Skynet ICT B.V. - The cause of the problem is: the printer thinks its a router.

  5. #5
    exim fout??
    moderator
    2.252 Berichten
    Ingeschreven
    20/04/03

    Locatie
    Breda

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    9 Berichten zijn liked


    Bedrijf: Ensembia
    Functie: EIgenaar
    URL: www.ensembia.com
    KvK nummer: 65826477

    Toevallig clamd niet mee opgestart (als je deze normaal gesproken gebruikt)?

  6. #6
    exim fout??
    EK-Hosting
    2.899 Berichten
    Ingeschreven
    07/06/05

    Locatie
    Hardenberg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    4 Berichten zijn liked


    Naam: Erik Kosters
    Bedrijf: EK-Hosting
    Functie: Eigenaar
    URL: ek-hosting.nl
    KvK nummer: 05078937

    Thread Starter
    tail -f /var/log/exim/rejectlog:

    2006-02-25 23:05:01 SMTP protocol violation: synchronization error (input sent without waiting for greeting): rejected connection from H=[<IP>] input=""

    tail -f /var/log/exim/paniclog:

    2006-02-25 22:38:49 1FD77o-0001Kl-W8 User 0 set for local_delivery transport is on the never_users list


    ik gebruik geen clamd

  7. #7
    exim fout??
    EK-Hosting
    2.899 Berichten
    Ingeschreven
    07/06/05

    Locatie
    Hardenberg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    4 Berichten zijn liked


    Naam: Erik Kosters
    Bedrijf: EK-Hosting
    Functie: Eigenaar
    URL: ek-hosting.nl
    KvK nummer: 05078937

    Thread Starter
    2006-02-25 23:21:22 H=<HOSTNAME> (erik) [<IP>] F=<<USER>@ek-hosting.nl> rejected RCPT <<EMAIL NAAR>>: authentication required

  8. #8
    exim fout??
    EK-Hosting
    2.899 Berichten
    Ingeschreven
    07/06/05

    Locatie
    Hardenberg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    4 Berichten zijn liked


    Naam: Erik Kosters
    Bedrijf: EK-Hosting
    Functie: Eigenaar
    URL: ek-hosting.nl
    KvK nummer: 05078937

    Thread Starter
    problem solved.. het bleek aan een instelling te liggen van Outlook, i know heel dom van me maar ok. Kan een slotje op.

  9. #9
    exim fout??
    aktieve deelnemer
    2.782 Berichten
    Ingeschreven
    10/05/02

    Locatie
    Noordwest Holland

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Ja
    KvK nummer: 37093085
    Ondernemingsnummer: nvt

    Wellicht handig als je voor de goede orde hier ook de oplossing plaatst. Anders heeft deze thread geen enkele waarde.

  10. #10
    exim fout??
    EK-Hosting
    2.899 Berichten
    Ingeschreven
    07/06/05

    Locatie
    Hardenberg

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    4 Berichten zijn liked


    Naam: Erik Kosters
    Bedrijf: EK-Hosting
    Functie: Eigenaar
    URL: ek-hosting.nl
    KvK nummer: 05078937

    Thread Starter
    Oke zal het posten


    Stap 1. Open Outlook
    Stap 2. Ga naar Extra > Accounts
    Stap 3. Selecteer het account en druk op 'Eigenschappen'
    Stap 4. Selecteer bovenaan 'Servers' en vink 'Voor deze server is verificatie vereist' aan.
    Stap 5. Klik op 'Instellingen', daarna op Aanmelden met.. en hier je gebruikersnaam en wachtwoord.

    Nu zou het moeten werken, althans bij mij wel weer

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics