Ik heb even een pb gedaan naar Dennis.
In ieder geval bedankt voor het aanbod alvast Bart, mocht het Dennis niet lukken, beroep ik me even op je.
Ik heb even een pb gedaan naar Dennis.
In ieder geval bedankt voor het aanbod alvast Bart, mocht het Dennis niet lukken, beroep ik me even op je.
Dennis heeft snel het probleem gevonden. Ik had voorheen de domeinnaam gekoppeld aan het resellerpakket. Echter had ik de user niet verwijderd waardoor hij hem intern ging versturen. Een stomme fout van mijn kant, maar het 'mirakel' is opgelost.
Bedankt iedereen voor de snelle en vakkundige hulp.
Je kan het ook oplossen door Local Delivery uit te schakelen bij MX records in DirectAdmin voor het betreffende domeinnaam.
Oke bedankt, ik had hem inmiddels verwijderd, stond verder niks op de user. Inmiddels ook de session timeout gevonden, dus al mijn 'problemen' zijn opgelost.
Iedereen bedankt maar weer!