Beste webhostingtalkers,
Ik heb een cleane install van directadmin heb awstats geinstalleerd in DA en voor de rest alleen maar domeinen toegevoegd nu krijg ik in de log dit te zien:
Sep 22 03:21:40 U11 cron[4112]: Error: bad username; while reading /etc/cron.d/directadmin_cron
Sep 22 03:21:40 U11 /usr/sbin/cron[4112]: (*system*directadmin_cron) ERROR (Syntax error, this crontab file will be ignored)
Waardoor hij de Cronjobs van de DA tasks niet uitvoert heb gezoch op internet kan er vrij weinig over vinden heeft iemand een oplossing hier voor ?

Likes:


Quote