Het is of te vroeg, of ik begrijp het niet meer.
Ik voeg een IP adres toe via de admin, deze assign ik aan de reseller en deze is dan beschikbaar om te assignen aan een user. Als ik dat doe, krijg ik de melding "You do not own that ip".
Wat ook vreemd is, wanneer een IP adres verwijderd wordt via de admin, deze altijd blijft staan en een error geeft. Blijkbaar blijft het adres staan in /usr/local/directadmin/data/admin/ip.list, want als het verwijderd wordt is het opgelost.
Help! :-(

Likes:


Quote