Likes Likes:  0
Resultaten 1 tot 15 van de 27
Pagina 1 van de 2 1 2 LaatsteLaatste
Geen

Onderwerp: ProFTPd

  1. #1
    ProFTPd
    geregistreerd gebruiker
    52 Berichten
    Ingeschreven
    24/03/09

    Locatie
    Aalsmeeer

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 50165313
    Ondernemingsnummer: nvt

    Thread Starter

    ProFTPd

    Hallo

    Mijn directadmin ProFTPd wilt niet starten
    Kan iemand me helpen?

  2. #2
    ProFTPd
    geregistreerd gebruiker
    2.731 Berichten
    Ingeschreven
    20/05/05

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    6 Berichten zijn liked



    Wat zegt de error log?

  3. #3
    ProFTPd
    geregistreerd gebruiker
    52 Berichten
    Ingeschreven
    24/03/09

    Locatie
    Aalsmeeer

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 50165313
    Ondernemingsnummer: nvt

    Thread Starter

    Directadmin

    Ik probeer het te starten met directadmin maar dit lukt niet
    als u zal willen kijken pb mag

  4. #4
    ProFTPd
    ISPConnect
    3.772 Berichten
    Ingeschreven
    10/01/07

    Locatie
    Nieuwegein

    Post Thanks / Like
    Mentioned
    39 Post(s)
    Tagged
    0 Thread(s)
    134 Berichten zijn liked


    Naam: Marin Heideman
    Bedrijf: DigiState B.V.
    URL: http://www.digistate.nl
    ISPConnect: Lid
    View mheideman's profile on LinkedIn

    Citaat Oorspronkelijk geplaatst door Jeffreyhoekman Bekijk Berichten
    Ik probeer het te starten met directadmin maar dit lukt niet
    als u zal willen kijken pb mag
    Geert-Jan vroeg toch wat de error log zegt??
    Marin Heideman (DigiState B.V.)

  5. #5
    ProFTPd
    geregistreerd gebruiker
    52 Berichten
    Ingeschreven
    24/03/09

    Locatie
    Aalsmeeer

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 50165313
    Ondernemingsnummer: nvt

    Thread Starter
    Ik ben verder niet bekend met directadmin waar je alles kan zien

  6. #6
    ProFTPd
    3.810 Berichten
    Ingeschreven
    16/05/04

    Locatie
    Middelburg

    Post Thanks / Like
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    130 Berichten zijn liked


    Registrar SIDN: Ja

    En je verwacht dat met een post op dit forum je probleem direct wordt opgelost zonder dat je zelf meewerkt met de juiste input geven?

    Kom op, een beetje zelf uitzoeken mag wel

  7. #7
    ProFTPd
    Ouwe rot, 52 Jaar
    1.901 Berichten
    Ingeschreven
    24/08/02

    Locatie
    Gaanderen

    Post Thanks / Like
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    2 Berichten zijn liked


    KvK nummer: 09153441

    Citaat Oorspronkelijk geplaatst door DigiState Bekijk Berichten
    Geert-Jan vroeg toch wat de error log zegt??
    Een error log zegt niets, er staat wat in
    Sorry ik schoot in de lach.. de hosting providers worden steeds luier..
    Jeffrey zou je zelf eerst even de moeite kunnen nemen om in je log file te kijken?
    Dan kunnen andere je ook verder helpen..

  8. #8
    ProFTPd
    geregistreerd gebruiker
    52 Berichten
    Ingeschreven
    24/03/09

    Locatie
    Aalsmeeer

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 50165313
    Ondernemingsnummer: nvt

    Thread Starter
    Hierbij,,,


    2009:10:22-22:59:36: User trying to upload a file that is 57107400 bytes in size. maxfilesize=0
    2009:10:22-22:59:36: Error reading from 213.73.222.113:
    2009:10:22-23:01:08: User trying to upload a file that is 57107401 bytes in size. maxfilesize=0
    2009:10:22-23:01:08: Error reading from 213.73.222.113:
    2009:10:22-23:03:07: User trying to upload a file that is 57107400 bytes in size. maxfilesize=0
    2009:10:22-23:03:07: Error reading from 213.73.222.113:
    2009:10:22-23:03:43: User trying to upload a file that is 57107409 bytes in size. maxfilesize=0
    2009:10:22-23:03:43: Error reading from 213.73.222.113:
    2009:10:22-23:06:31: Timeout from from 213.73.222.113 : last flagged: Command::doCommand(/CMD_PLUGIN_MANAGER)
    2009:10:22-23:06:41: Unable to read /usr/local/directadmin/plugins/easy_site_install/plugin.conf : Unable to open /usr/local/directadmin/plugins/easy_site_install/plugin.conf for reading.<br>

    2009:10:22-23:06:49: Unable to read /usr/local/directadmin/plugins/easy_site_install/plugin.conf : Unable to open /usr/local/directadmin/plugins/easy_site_install/plugin.conf for reading.<br>

    2009:10:22-23:06:58: Unable to read /usr/local/directadmin/plugins/easy_site_install/plugin.conf : Unable to open /usr/local/directadmin/plugins/easy_site_install/plugin.conf for reading.<br>

    2009:10:22-23:07:09: Unable to read /usr/local/directadmin/plugins/easy_site_install/plugin.conf : Unable to open /usr/local/directadmin/plugins/easy_site_install/plugin.conf for reading.<br>

    2009:10:22-23:07:15: Unable to read /usr/local/directadmin/plugins/easy_site_install/plugin.conf : Unable to open /usr/local/directadmin/plugins/easy_site_install/plugin.conf for reading.<br>

    2009:10:22-23:07:20: Unable to read /usr/local/directadmin/plugins/easy_site_install/plugin.conf : Unable to open /usr/local/directadmin/plugins/easy_site_install/plugin.conf for reading.<br>

    2009:10:22-23:08:43: Timeout from from 213.73.222.113 : last flagged: Command::doCommand(/CMD_PLUGIN_MANAGER)
    2009:10:22-23:15:48: Error reading from 213.73.222.113:
    2009:10:22-23:21:37: Auth:assValid: unable to get user_info for Jeffrey
    2009:10:22-23:22:13: ConfigFile::writeFile(/usr/local/directadmin/data/users/jeffrey/ftp.passwd) : Timestamp from when it was read is different, overwriting anyway
    2009:10:23-17:48:09: The username hasn't been set. Won't run the script without dropping privileges
    2009:10:23-18:28:34: Reseller baldex has not created any packages thus cannot create a User
    2009:10:24-02:16:17: The username hasn't been set. Won't run the script without dropping privileges
    2009:10:24-11:51:37: Socket write error: Unknown error
    2009:10:24-11:51:37: Error while sending ./data/skins/enhanced/images/nav-logout2.gif
    2009:10:24-12:14:24: is not a number
    2009:10:24-12:14:24: is not a number
    2009:10:24-12:14:24: is not a number
    2009:10:24-15:11:25: Socket write error: fd is connected to a pipe or socket whose reading end is closed. When this happens the writing process will also receive a SIG_PIPE signal. (Thus, the write return value is seen only if the program catches, blocks or ignores this signal.)
    2009:10:24-18:57:52: An error occurred while sending the mail
    2009:10:24-18:57:52: Error sending email to jeffrey for account creation
    2009:10:24-18:57:52: An error occurred while sending the mail
    2009:10:24-18:57:52: Error sending email to jeffrey for account creation
    2009:10:24-19:06:46: File ./data/users/jeffrey/user.usage has been written to after this process read it. Not going to overwrite it.
    2009:10:24-19:06:46: File ./data/users/jeffrey/reseller.usage has been written to after this process read it. Not going to overwrite it.
    2009:10:24-19:07:51: Socket write error: Unknown error
    2009:10:24-19:28:40: File ./data/admin/admin.usage has been written to after this process read it. Not going to overwrite it.
    2009:10:24-19:28:40: ConfigFile::writeFile(./data/admin/admin.conf) : Timestamp from when it was read is different, overwriting anyway
    2009:10:24-19:28:40: An error occurred while sending the mail
    2009:10:24-19:28:40: Error sending email to mystaro for account creation
    2009:10:24-19:28:40: An error occurred while sending the mail
    2009:10:24-19:28:40: Error sending email to mystaro for account creation
    2009:10:24-19:28:40: File ./data/admin/admin.usage has been written to after this process read it. Not going to overwrite it.
    2009:10:24-19:28:40: ConfigFile::writeFile(./data/admin/admin.conf) : Timestamp from when it was read is different, overwriting anyway
    2009:10:24-19:28:45: Auth:assValid: unable to get user_info for mystaro

  9. #9
    ProFTPd
    geregistreerd gebruiker
    2.731 Berichten
    Ingeschreven
    20/05/05

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    6 Berichten zijn liked



    #Biertje Herman?

    Ik probeer het te starten met directadmin maar dit lukt niet
    herstart proftp dan eens vanaf de commandline, dan krijg je minstens een melding...

  10. #10
    ProFTPd
    geregistreerd gebruiker
    52 Berichten
    Ingeschreven
    24/03/09

    Locatie
    Aalsmeeer

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 50165313
    Ondernemingsnummer: nvt

    Thread Starter
    Citaat Oorspronkelijk geplaatst door Geert-Jan Bekijk Berichten
    #Biertje Herman?


    herstart proftp dan eens vanaf de commandline, dan krijg je minstens een melding...
    Dit werkt niet

  11. #11
    ProFTPd
    geregistreerd gebruiker
    2.731 Berichten
    Ingeschreven
    20/05/05

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    6 Berichten zijn liked



    Citaat Oorspronkelijk geplaatst door Jeffreyhoekman Bekijk Berichten
    Dit werkt niet
    Wat en waarom......

  12. #12
    ProFTPd
    Ouwe rot, 52 Jaar
    1.901 Berichten
    Ingeschreven
    24/08/02

    Locatie
    Gaanderen

    Post Thanks / Like
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    2 Berichten zijn liked


    KvK nummer: 09153441

    Er is veel meer aan de hand zo te zien..
    Welke log was dat?

  13. #13
    ProFTPd
    geregistreerd gebruiker
    52 Berichten
    Ingeschreven
    24/03/09

    Locatie
    Aalsmeeer

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 50165313
    Ondernemingsnummer: nvt

    Thread Starter
    Dit is de totaal log die ik heb

  14. #14
    ProFTPd
    geregistreerd gebruiker
    2.731 Berichten
    Ingeschreven
    20/05/05

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    6 Berichten zijn liked



    Citaat Oorspronkelijk geplaatst door Herbert Bekijk Berichten
    Welke log was dat?
    Ik dacht dat ik al crazy werd, welk bier heb jij?

  15. #15
    ProFTPd
    3.810 Berichten
    Ingeschreven
    16/05/04

    Locatie
    Middelburg

    Post Thanks / Like
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    130 Berichten zijn liked


    Registrar SIDN: Ja

    Neem een SLA bij je provider of zoek een beheerder die je kan helpen hierbij, die kosten wat, maar dan heb je ook wat, een werkende server

Pagina 1 van de 2 1 2 LaatsteLaatste

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics