Likes Likes:  0
Resultaten 1 tot 5 van de 5
Geen
  1. #1
    Error Flushing Privileges probleem
    Voor in t donker
    123 Berichten
    Ingeschreven
    19/10/06

    Locatie
    Etten-Leur

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: 20160815
    Ondernemingsnummer: nvt

    Thread Starter

    Error Flushing Privileges probleem

    Beste,

    Op dit moment heb ik problemen met direct admin. Als ik een database probeer aan te maken, dan krijg ik de foutmelding:

    Database Created
    Details
    Error Flushing Privileges

    Your database has been setup. Use the following values:

    De database wordt wel aangemaakt, maar die foutmelding hoort er volgens mij niet te staan. Ook als ik een gebruiker suspend krijg ik deze melding:
    Error Flushing Privileges: Table 'mysql.procs_priv' doesn't exist

    Wat is hier de oorzaak van en hoe los ik deze fout op? Ik hoop dat jullie mij kunnen helpen hiermee. Alvast bedankt.

  2. #2
    Error Flushing Privileges probleem
    geregistreerd gebruiker
    3.709 Berichten
    Ingeschreven
    22/05/05

    Post Thanks / Like
    Mentioned
    12 Post(s)
    Tagged
    0 Thread(s)
    24 Berichten zijn liked


    Naam: Jeroen

    hier staat de oplossing tussen: http://tinyurl.com/ycet6x2

  3. #3
    Error Flushing Privileges probleem
    Voor in t donker
    123 Berichten
    Ingeschreven
    19/10/06

    Locatie
    Etten-Leur

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: 20160815
    Ondernemingsnummer: nvt

    Thread Starter
    Er staat super veel over van Plesk. Maar van DirectAdmin staat er maar 1 resultaat; en die staat op DirectAdmin.com

    Ik had natuurlijk zelf ook al gezocht, of ik ben niet goed aan het zoeken..

  4. #4
    Error Flushing Privileges probleem
    geregistreerd gebruiker
    478 Berichten
    Ingeschreven
    24/11/05

    Locatie
    Almere

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked



    Citaat Oorspronkelijk geplaatst door Lampje Bekijk Berichten
    Er staat super veel over van Plesk. Maar van DirectAdmin staat er maar 1 resultaat; en die staat op DirectAdmin.com

    Ik had natuurlijk zelf ook al gezocht, of ik ben niet goed aan het zoeken..
    Heeft niks met Plesk of DirectAdmin te maken, is puur MySQL.

    Je moet mysql_fix_privilege_tables even draaien.

  5. #5
    Error Flushing Privileges probleem
    geregistreerd gebruiker
    3.709 Berichten
    Ingeschreven
    22/05/05

    Post Thanks / Like
    Mentioned
    12 Post(s)
    Tagged
    0 Thread(s)
    24 Berichten zijn liked


    Naam: Jeroen

    Citaat Oorspronkelijk geplaatst door Lampje Bekijk Berichten
    Er staat super veel over van Plesk. Maar van DirectAdmin staat er maar 1 resultaat; en die staat op DirectAdmin.com

    Ik had natuurlijk zelf ook al gezocht, of ik ben niet goed aan het zoeken..
    De 4e hit geeft je al een kant en klare oplossing: http://kb.bobcares.com/?View=entry&EntryID=30

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics