Beste,
Op dit moment heb ik problemen met direct admin. Als ik een database probeer aan te maken, dan krijg ik de foutmelding:
Database Created
Details
Error Flushing Privileges
Your database has been setup. Use the following values:
De database wordt wel aangemaakt, maar die foutmelding hoort er volgens mij niet te staan. Ook als ik een gebruiker suspend krijg ik deze melding:
Error Flushing Privileges: Table 'mysql.procs_priv' doesn't exist
Wat is hier de oorzaak van en hoe los ik deze fout op? Ik hoop dat jullie mij kunnen helpen hiermee. Alvast bedankt.

Likes:


Quote