Likes Likes:  0
Resultaten 1 tot 4 van de 4
Geen

Onderwerp: bad group name

  1. #1
    bad group name
    geregistreerd gebruiker
    313 Berichten
    Ingeschreven
    30/05/06

    Locatie
    Zeist

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Registrar SIDN: ja
    KvK nummer: 30217612

    Thread Starter

    bad group name

    Hallo Allemaal,

    Omdat ik even niet weet waar ik dit probleem moet posten doe ik het maar hier. Wij hebben afgelopen vrijdag directadmin geupdate naar versie 1.31 en sindsdien heb ik al enkele problemen gehad.

    Het grootste probleem is dat ik nu al tot 2 nachten toe de error "bad group name [user]" heb gehad. Tot twee keer toe bij een andere gebruiker. Hierdoor ligt apache er direct uit en zijn de websites niet meer beschikbaar.

    Iemand enig idee waar dit aan kan liggen?

  2. #2
    bad group name
    För Sverige i tiden
    2.859 Berichten
    Ingeschreven
    21/02/06

    Locatie
    Egmond Aan Zee / Stockholm Zweden

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    10 Berichten zijn liked


    KvK nummer: 37128170

    Wij hebben alles ook geupdate maar geen problemen. Waarschijnlijk heb je iets draaien dat een conflict veroorzaakt met de nieuwe versie. Zonder debug info of een log kan niemand je zeggen wat het kan zijn.

  3. #3
    bad group name
    Only yesterday was easy
    1.227 Berichten
    Ingeschreven
    23/03/05

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Naam: David

    is dit op shared hosting accounts waar hij deze fout geeft?
    als het namelijk dedicated servers zijn staat de apache related group anders dan de instellingen voor apache van DA

    wat verder de fout zou kunnen zijn(verder niets over te zeggen zonder andere info):
    Code:
    php_admin_value name value
    
    Sets the value of the specified directive. This can NOT be used in .htaccess files. Any directive type set with php_admin_value can not be overridden by .htaccess or virtualhost directives. To clear a previously set value use none as the value.
    
    php_admin_flag name on|off
    
    Used to set a Boolean configuration directive. This can NOT be used in .htaccess files. Any directive type set with php_admin_flag can not be overridden by .htaccess or virtualhost directives.

  4. #4
    bad group name
    geregistreerd gebruiker
    313 Berichten
    Ingeschreven
    30/05/06

    Locatie
    Zeist

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    1 Berichten zijn liked


    Registrar SIDN: ja
    KvK nummer: 30217612

    Thread Starter
    Het gaat om een testserver waar diverse sites van kennissen op draaien. Maar het probleem was snel opgelost. Er trad een mysql error op onder het aanmaken van een nieuw account en daar liep hij weer op vast hij een restart.

    Gewoon toeval dat ik net 1.31 erop had gezet ...

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics