Ik heb nu alles ingevoerd in cpanel en doe ene check bij de SIDN;
* nameserver ns1.xx.nl./83.xxx.xx.xxx
E server is niet 'authoritative' voor xxxx.nl.
Wat is daar aan de hand, hoe kan dat ?
Likes: 0
Ik heb nu alles ingevoerd in cpanel en doe ene check bij de SIDN;
* nameserver ns1.xx.nl./83.xxx.xx.xxx
E server is niet 'authoritative' voor xxxx.nl.
Wat is daar aan de hand, hoe kan dat ?
Deze error houdt in dat in de nameserver het opgegeven domein niet is ingevoerd. Deze geeft dus geen antwoord voor query's van dat domein.
Pas wanneer een nameserver dat wel doet kun je een domeinnaam aanvragen op die nameserver
Oke, inmiddels na 6x restarten opgelost...
nu krijg ik ( bij IEDER domein) een duplicat A, dus hij zet iets er 2x in maar ik kan het niet vinden in de whm?