Ondertussen heb ik al een goede relatie met KDIS tot stand weten te brengen en het excuus al geaccepteerd WE-Create. Het was een tryout om snel aanwezig te zijn, maar foutjes kunnen altijd gebeuren. Dit is al reeds met KDIS besproken en kan je vermelden dat dit zeer netjes is opgelost.Origineel geplaatst door WE-Create!
Daar zou ik dus van BALEN. als ik een server huur ergens dan verwacht ik dat ze niet gaan lopen neuzen op me server en al helemaal niet gaan lopen rebooten enzo. Tenzij jij een SLA hebt waarin ze dat mogen?
En heb je als dedicated klant ook APC mogelijkheden?
Ik hoop dat dit dus ook verder geen invloed heeft op hun diensten, die verder allemaal keurig geregeld zijn. Heb nu de server 6 maanden draaien zonder problemen, en toen er problemen waren binnen 24 uur opgelost.

Likes:


, dus zal nu nog wel kloppen zeker?)