Ik krijg de fout: /sbin/service dovecot start 2>&1
Als ik via SSH dovecot opnieuw wil start
[root@Server001esupplies custombuild]# /sbin/service dovecot start
Starting dovecError: socket() failed: Address family not supported by protocol
Error: service(pop3-login): listen(::, 110) failed: Address family not supported by protocol
Error: socket() failed: Address family not supported by protocol
Error: service(pop3-login): listen(::, 995) failed: Address family not supported by protocol
Error: socket() failed: Address family not supported by protocol
Error: service(imap-login): listen(::, 143) failed: Address family not supported by protocol
Error: socket() failed: Address family not supported by protocol
Error: service(imap-login): listen(::, 993) failed: Address family not supported by protocol
Fatal: Failed to start listeners
[FAILED]
Iemand een IDEE?

Likes:


Error: socket() failed: Address family not supported by protocol
Quote
Kun je een traceroute6 doen naar een ipv6 enabled website zoals