Likes Likes:  0
Resultaten 1 tot 4 van de 4
Geen
  1. #1
    DNS Server (BIND) ERROR
    Safe Data!
    645 Berichten
    Ingeschreven
    14/05/04

    Locatie
    Rotterdam

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    2 Berichten zijn liked


    Bedrijf: ICT
    Functie: CEO

    Thread Starter

    DNS Server (BIND) ERROR

    Ik krijg nadat mijn machine is gestopt de volgende error met plesk.

    DNS Server (BIND) (ik klik op plesk op start) Krijg ik deze fout:

    Up LevelUp Level

    Unable to make action: Unable to manage service by dnsmng: dnsmng: Service named failed to start

    --------------------------------------------------------------------------------

    0: /usr/local/psa/admin/htdocs/server/restart_services.php:28 psaerror(string "Unable to make action: Unable to manage service by dnsmng: dnsmng: Service named failed to start")

    Iemand een idee hoe dit op te lossen?

  2. #2
    DNS Server (BIND) ERROR
    Linux pro
    2.341 Berichten
    Ingeschreven
    06/07/03

    Locatie
    Sint-Niklaas (BE)

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: 0867.248.492

    En wat zegt de logfile (meestal staat hierin al de oplossing)?

  3. #3
    DNS Server (BIND) ERROR
    Safe Data!
    645 Berichten
    Ingeschreven
    14/05/04

    Locatie
    Rotterdam

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    2 Berichten zijn liked


    Bedrijf: ICT
    Functie: CEO

    Thread Starter
    Citaat Oorspronkelijk geplaatst door luser
    En wat zegt de logfile (meestal staat hierin al de oplossing)?
    Hoe krijg ik deze te zien, ben nogal nieuw met plesk..?!

  4. #4
    DNS Server (BIND) ERROR
    Safe Data!
    645 Berichten
    Ingeschreven
    14/05/04

    Locatie
    Rotterdam

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    2 Berichten zijn liked


    Bedrijf: ICT
    Functie: CEO

    Thread Starter
    Oke oplossing gevonden, er stond een regel in die file die er niet inhoorde :-)

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics