Likes Likes:  0
Resultaten 1 tot 1 van de 1
Geen
  1. #1
    cPanel perl map is leeg
    geregistreerd gebruiker
    1.180 Berichten
    Ingeschreven
    21/08/06

    Locatie
    Noord Brabant

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    3 Berichten zijn liked


    Naam: Niels
    Registrar SIDN: nee
    KvK nummer: nvt
    Ondernemingsnummer: nvt

    Thread Starter

    cPanel perl map is leeg

    Hoi,

    Ik kan cPanel niet starten omdat heel de /usr/local/cpanel/perl leeg is, ik gebruik cPanel 7, ik kan wil niet updaten :$ Al m'n scripts zijn erop gemaakt (is voor thuis gebruik) ik krijg deze error:

    [root@cobbie cpanel]# ./cpaneld
    ./cpaneld: error while loading shared libraries: /usr/local/cpanel/perl/Cpanel/OS.so: cannot open shared object file: No such file or directory
    [root@cobbie cpanel]#

    Bedankt

    Edit: ik heb nu alle libs maar nu krijg ik dit:

    [root@cobbie cpanel]# ./cpanel
    Segmentation fault
    [root@cobbie cpanel]#

    Close maar, al opgelost met de cPanel support.
    Laatst gewijzigd door Nielsvk; 01/10/06 om 11:57. Reden: Automerged Doublepost

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics