Origineel geplaatst door tt22bb
Ik heb al een tijdje problemen met me ssh , als ik hem wil starten dan krijg ik de melding :
Failed to start SSH server : Starten van sshd:Bad owner or mode for /var/empty/sshd [MISLUKT]
Ik draai onder redhat V 9
Wie kan me helpen alvast bedanktwellicht helpt dat je verder.Code:chown root:root /var/empty/sshd chmod 644 /var/empty/sshd

Likes:


Quote
)
root.