Goedemorgen,
Ik heb een probleem met Apache, wanneer ik Apache wegens een update probeer te herstarten in WHM (Web Host Manager in Cpanel) weigert deze. Ik krijg de melding 'httpd could not be started'. Met geen mogelijkheid krijgen we het weer aan de praat.
Ik heb werkelijk geen idee wat de oorzaak van dit probleem is, gisteravond omstreeks 23:00 begaf Apache het plotseling.
// Mods, waarschijnlijk heb ik dit topic in de juiste subcategorie geplaatst. Mocht ik het toch fout hebben gedaan, verplaats het gerust.

Likes:


Quote
. Met alleen een boodschap het werkt niet, kunnen wij niet veel, s.v.p. wat meer info. Laat het even weten, wellicht kunnen wij je dan verder helpen.