In Plesk 7 reloaded heb ik het volgende probleem. Als ik een mail account instel, dan kan ik deze als POP3, IMAP of webmail account gebruiken.
Het probleem treedt op bij IMAP wanneer in Outlook Express de folders worden binnengehaald. Op de één of andere manier krijg ik alleen een Inbox en geen Sent Items of Drafts. Je mag alleen maar folders in de Inbox aanmaken maar niet op hetzelfde niveau als de Inbox. Outlook geeft geen fout, maar doet het gewoon niet.
Iemand deze feature al opgelost?

Likes:


Quote