als ik nu qmail smtp wil starten krijg ik de volgende error :
--------------------------------------------------------------------------------
0: /usr/local/psa/admin/htdocs/server/restart_services.php:1 psaerror(string "Unable to make action: Unable to manage service by mailmng: mailmng: Service qmail failed to start.")
(weet iemand hoe je de installatie van een rpm kan forceren?)
