Likes Likes:  0
Resultaten 1 tot 6 van de 6
Geen
  1. #1
    Redhat 7.2 met Plesk 5
    geregistreerd gebruiker
    161 Berichten
    Ingeschreven
    15/03/03

    Locatie
    Naaldwijk

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 27298919
    Ondernemingsnummer: nvy

    Thread Starter

    Redhat 7.2 met Plesk 5

    Hoi,

    Ik heb een zeer groot probleem!
    we hadden een server waar technische mankementen mee waren, deze server hebben we vervangen voor een nieuwe.
    we hebben alles overgepompt en nu zijn we tegen de volgende problemen gelopen:

    als er een mailtje gestuurd wordt naar een user, en die wilt zijn mail ophalen dan lukt dit niet. Maar als die mail verzonden is krijg de verzender ook geen e-mail terug dat de mail niet goed is verzonden o.id. dus de mail is correct verzonden zonder enige error.

    Als we een nieuwe gebruiker aanmaken, dan werkt alles zonder problemen.

    2e probleem:
    De users kunnen niet met ftp inloggen op hun account om bijvoorbeeld hun files te uploaden etc....

    heeft hier iemand ervaring mee (probleem zelf ook meegemaakt) en heb deze ook op kunnen lossen.
    het moet echt zo snel mogelijk opgelost zijn!

  2. #2
    Redhat 7.2 met Plesk 5
    geregistreerd gebruiker
    108 Berichten
    Ingeschreven
    15/04/03

    Locatie
    Deurne

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Ja
    KvK nummer: 17151643

    Je kunt hiervoor het beste terecht op het forum van plesk.
    http://forum.plesk.com

  3. #3
    Redhat 7.2 met Plesk 5
    geregistreerd gebruiker
    161 Berichten
    Ingeschreven
    15/03/03

    Locatie
    Naaldwijk

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 27298919
    Ondernemingsnummer: nvy

    Thread Starter
    dank je, het probleem is opgelost!
    was een stom foutje (de passworden file was niet goed overgekomen en de rechten waren standaard root.root geworden )

  4. #4
    Redhat 7.2 met Plesk 5
    geregistreerd gebruiker
    108 Berichten
    Ingeschreven
    15/04/03

    Locatie
    Deurne

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Ja
    KvK nummer: 17151643

    Nu hebben andere gebruikers van plesk er ook iets aan

  5. #5
    Redhat 7.2 met Plesk 5
    geregistreerd gebruiker
    161 Berichten
    Ingeschreven
    15/03/03

    Locatie
    Naaldwijk

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Nee
    KvK nummer: 27298919
    Ondernemingsnummer: nvy

    Thread Starter
    op Plesk.com wisten ze het ook niet, maar naar zelf wat vissen kwamen we het te zien (log files: permission denied / user not exist)

  6. #6
    Redhat 7.2 met Plesk 5
    geregistreerd gebruiker
    108 Berichten
    Ingeschreven
    15/04/03

    Locatie
    Deurne

    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    0 Berichten zijn liked


    Registrar SIDN: Ja
    KvK nummer: 17151643

    Dat zijn van die vervelende dingen, het duurt je uren om zo'n "simpele" stomme fout te achterhalen.

Webhostingtalk.nl

Contact

  • Rokin 113-115
  • 1012 KP, Amsterdam
  • Nederland
  • Contact
© Copyright 2001-2026 Webhostingtalk.nl.
Web Statistics