Citaat:
Origineel geplaatst door oneiric
Ik heb apache en php finaal reg geinstaleerd (hoop ik) en heb ook die 'log file error' en die 'register globals on error' opgelost. Ik heb wel nog een probleem hoor:
Wanneer ik die setup form invul krijg ik de error 'Invalid Default User Root Directory' zo ver ik weet is mijn server opgesteld om /home/%USER%/public_html te gebruiken maar al wat werk is om die field blank te hou (??? hele zin???). Dan krijg ik de volgende fout en weet nie of dit verwand is aan die 'default userdir' wat blank niet is, maar wanneer ik inlog krijg ik "404 url '/' not found on server"
Als iemand kan helpen zal ik baie(??) dankbaar zijn